miércoles, 8 de febrero de 2012

Sql soportadas en SCCM 2012 Rc2

Hola.

Tras la publicación de la última Release Candidate de SCCM 2012, se han actualizado los requisitos necesarios para su instalación, respecto a los requisitos que demandaba la RC anterior.

Entre todo ello, destaca el cambio de las versiones de base de datos soportadas, recordad que curiosamente en RC1 solo estaba soportada SQL 2008 sp1 Update 10 y curiosamente también, ahora esa versión no lo está :-S en RC2.

Aquí os dejo el link actualizado a 1 de Febrero de 2012.


Saludos.